[AIR] Flex SDK 3.2でAIR1.5開発

| トラックバック(0) |

Flex BuilderのFlexコンパイラオプションへ

-target-player=10

を追加すると、Flex SDK3.2でAIR1.5開発ができます。

※スペル(特に中間のハイフンの有無)を忘れがちで、毎回Google検索してたので、自分用に残しておきます。

トラックバック(0)

トラックバックURL: http://mt.adakoda.com/mt-tb.cgi/8

2016年8月

  1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 25 26 27
28 29 30 31